RubyGems Navigation menu

aws-sdk-appsync 1.37.0

Official AWS Ruby gem for AWS AppSync (AWSAppSync). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.39.0 - February 12, 2021 (40 KB)
  2. 1.38.0 - February 02, 2021 (40 KB)
  3. 1.37.0 - October 20, 2020 (40 KB)
  4. 1.36.0 - October 01, 2020 (40 KB)
  5. 1.35.0 - September 30, 2020 (40 KB)
Mostrar todas las versiones (41 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    2a1fde850e956650c418b9be90e30742873c5efe1c2570aea9be87e9cb9474f3

    Total de descargas 36.885.054

    Para esta versión 1.829.098

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: