RubyGems Navigation menu

aws-sdk-appsync 1.37.0

Official AWS Ruby gem for AWS AppSync (AWSAppSync). This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.37.0 - October 20, 2020 (40,5 KB)
  2. 1.36.0 - October 01, 2020 (40,5 KB)
  3. 1.35.0 - September 30, 2020 (40 KB)
  4. 1.34.0 - September 15, 2020 (40 KB)
  5. 1.33.0 - August 25, 2020 (40 KB)
Mostrar todas as versões (39)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    2a1fde850e956650c418b9be90e30742873c5efe1c2570aea9be87e9cb9474f3

    Total de downloads 35.813.034

    Desta versão 1.626.689

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: