RubyGems Navigation menu

aws-sdk-augmentedairuntime 1.11.0

Official AWS Ruby gem for Amazon Augmented AI Runtime. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.11.0 - February 02, 2021 (15 KB)
  2. 1.10.0 - September 30, 2020 (15 KB)
  3. 1.9.0 - September 15, 2020 (15 KB)
  4. 1.8.0 - August 25, 2020 (15 KB)
  5. 1.7.0 - June 23, 2020 (15 KB)
Mostrar todas as versões (14)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    9e99e5eaa076bb2c1405a70c81c15b3e38b777917865ae2d6b84b28e339a92fb

    Total de downloads 9.686.080

    Desta versão 253.796

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: