RubyGems Navigation menu

aws-sdk-autoscaling 1.0.0.rc1

Official AWS Ruby gem for Auto Scaling. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.32.0 - February 19, 2020 (102.5 KB)
  2. 1.31.0 - February 18, 2020 (102.0 KB)
  3. 1.30.0 - November 19, 2019 (101.5 KB)
  4. 1.29.0 - October 23, 2019 (100.5 KB)
  5. 1.28.0 - August 12, 2019 (100.5 KB)
  6. 1.0.0.rc1 - December 05, 2016 (70.0 KB)
显示所有 (46 个版本)

所有者:

作者:

  • Amazon Web Services

SHA 256 checksum:

54d5e6f22e898d80c63cff9b8683210f40eb7fbb3286f6aaea9abf11029ee3ad

下载总次数 29,578,009

这个版本 7,012

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

相关链接: