RubyGems Navigation menu

aws-sdk-autoscalingplans 1.28.0

Official AWS Ruby gem for AWS Auto Scaling Plans. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.33.0 - July 30, 2021 (30.0 KB)
  2. 1.32.0 - July 28, 2021 (30.0 KB)
  3. 1.31.0 - March 10, 2021 (30.0 KB)
  4. 1.30.0 - February 02, 2021 (26.0 KB)
  5. 1.29.0 - January 06, 2021 (26.0 KB)
  6. 1.28.0 - September 30, 2020 (25.0 KB)
显示所有 (35 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    fc0810d824a1ae2d88d8b7b5fb94bbc3befc33218b0c7ee1e3a3c53ae5580a79

    下载总次数 39,521,672

    这个版本 2,416,612

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: