RubyGems Navigation menu

aws-sdk-chime 1.40.0

Official AWS Ruby gem for Amazon Chime. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.42.0 - March 10, 2021 (105 KB)
  2. 1.41.0 - February 02, 2021 (99 KB)
  3. 1.40.0 - January 19, 2021 (99 KB)
  4. 1.39.0 - November 20, 2020 (98,5 KB)
  5. 1.38.0 - November 17, 2020 (75,5 KB)
Mostrar todas as versões (44)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    344c24331fca26df687e653fbf26d3f318bc0fbdef2ca704949518d446f15c78

    Total de downloads 28.543.937

    Desta versão 430.141

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: