RubyGems.org

Extends the original aws-sdk gem from Amazon with support for the CloudWatch API

installgem install aws-sdk-cloudwatch -v 0.0.4
Authors

Rafał Rzepecki

2,323 total downloads 1,203 for this version
Owners

2c9632d7d0e52bfbc0dbb902e8db3520

Gemfile
gem 'aws-sdk-cloudwatch', '~> 0.0.4'
Versions
  1. 0.0.6 September 23, 2012 (15 KB)
  2. 0.0.4 June 15, 2012 (15 KB)
Show all versions (3 total)
Runtime Dependencies
  1. aws-sdk >= 1.3.9, ~> 1.3