RubyGems Navigation menu

aws-sdk-cognitoidentityの被依存性 Latest version of the following gems require aws-sdk-cognitoidentity