RubyGems Navigation menu

aws-sdk-cognitosync 1.0.0.rc1

Official AWS Ruby gem for Amazon Cognito Sync. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.16.0 - October 23, 2019 (21.5 KB)
  2. 1.15.0 - July 25, 2019 (22 KB)
  3. 1.14.0 - July 01, 2019 (21.5 KB)
  4. 1.13.0 - June 17, 2019 (22 KB)
  5. 1.12.0 - May 21, 2019 (21.5 KB)
  6. 1.0.0.rc1 - December 05, 2016 (19 KB)
Show all versions (29 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

cb0dd95d30ca1ca564d16a055f3733044c4a7029cc4a892e99938a7bfcc9765b

Total downloads 25,466,694

For this version 6,978

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: