RubyGems Navigation menu

aws-sdk-comprehendmedical 1.57.0

Official AWS Ruby gem for AWS Comprehend Medical (ComprehendMedical). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.57.0 - July 02, 2024 (42 KB)
  2. 1.56.0 - June 28, 2024 (42 KB)
  3. 1.55.0 - June 25, 2024 (42 KB)
  4. 1.54.0 - June 24, 2024 (42 KB)
  5. 1.53.0 - June 05, 2024 (42 KB)
Mostrar todas las versiones (58 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.201.0
aws-sigv4 ~> 1.5

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 53.832.014

Para esta versión 55.883

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.5

Enlace: