RubyGems Navigation menu

aws-sdk-comprehendmedical 1.26.0

Official AWS Ruby gem for AWS Comprehend Medical (ComprehendMedical). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.26.0 - April 13, 2021 (31 KB)
  2. 1.25.0 - March 10, 2021 (31 KB)
  3. 1.24.0 - February 02, 2021 (26 KB)
  4. 1.23.0 - September 30, 2020 (26,5 KB)
  5. 1.22.0 - September 15, 2020 (26,5 KB)
Toon alle versies (27 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Eigenaren:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    849e3fdd40c0f90c00e4a3f219d9249c46d41de4e95affb734d2897aea44bbaf

    Total downloads 27.076.296

    Voor deze versie 459.680

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: