RubyGems Navigation menu

aws-sdk-core 2.0.26

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.71.0 - October 23, 2019 (250 KB)
  2. 3.70.0 - October 22, 2019 (250 KB)
  3. 3.69.1 - October 18, 2019 (250 KB)
  4. 3.69.0 - October 17, 2019 (250 KB)
  5. 3.68.1 - October 02, 2019 (250 KB)
  6. 2.0.26 - February 17, 2015 (260 KB)
Show all versions (937 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

ecdcbf860b31651b1c0ad00470d0833b3cc48c5fd740705c2fff483a0a273f30

Total downloads 188,697,208

For this version 71,283

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: