RubyGems Navigation menu

aws-sdk-core 2.1.18

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.114.0 - April 13, 2021 (292 ko)
  2. 3.113.1 - March 29, 2021 (291 ko)
  3. 3.113.0 - March 10, 2021 (291 ko)
  4. 3.112.1 - March 04, 2021 (291 ko)
  5. 3.112.0 - February 02, 2021 (280 ko)
  6. 2.1.18 - August 31, 2015 (439 ko)
Voir toutes les versions (1249)

Dépendances de Runtime (1):

  • jmespath ~> 1.0
  • Propriétaires:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    3cf513c9eea052c267bd4de8130d7099dee5dd811fce76a01664f4a55f9c799c

    Total de téléchargements 458 129 389

    Pour cette version 155 630

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache 2.0

    Version de Ruby requise: >= 0

    Liens: