RubyGems Navigation menu

aws-sdk-core 2.1.18

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

版本列表:

  1. 3.114.0 - April 13, 2021 (292.0 KB)
  2. 3.113.1 - March 29, 2021 (291.0 KB)
  3. 3.113.0 - March 10, 2021 (291.0 KB)
  4. 3.112.1 - March 04, 2021 (291.0 KB)
  5. 3.112.0 - February 02, 2021 (280.0 KB)
  6. 2.1.18 - August 31, 2015 (438.5 KB)
显示所有 (1249 个版本)

Runtime 依赖关系 (1):

  • jmespath ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    3cf513c9eea052c267bd4de8130d7099dee5dd811fce76a01664f4a55f9c799c

    下载总次数 459,591,221

    这个版本 155,739

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache 2.0

    需要的 Ruby 版本: >= 0

    相关链接: