RubyGems Navigation menu

aws-sdk-core 3.44.1

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.59.0 - July 03, 2019 (249 KB)
  2. 3.58.0 - July 01, 2019 (249 KB)
  3. 3.57.0 - June 28, 2019 (248 KB)
  4. 3.56.0 - June 17, 2019 (248 KB)
  5. 3.55.0 - June 14, 2019 (248 KB)
  6. 3.44.1 - December 18, 2018 (236 KB)
Show all versions (857 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

443e3f59eef398038b122ab645b269173bbac8702e21f3f5ddb7a26b1cf82a19

Total downloads 160,193,174

For this version 894,159

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: