RubyGems Navigation menu

aws-sdk-datapipeline 1.0.0.rc1

Official AWS Ruby gem for AWS Data Pipeline. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.16.0 - October 23, 2019 (30 KB)
  2. 1.15.0 - July 25, 2019 (30 KB)
  3. 1.14.0 - July 01, 2019 (30 KB)
  4. 1.13.0 - June 17, 2019 (30 KB)
  5. 1.12.0 - May 21, 2019 (30 KB)
  6. 1.0.0.rc1 - December 05, 2016 (20 KB)
Mostrar todas las versiones (29 total)

Propietarios:

Autores:

  • Amazon Web Services

SHA 256 checksum:

a92d5ecdbb8bdd78ca6c276717e353158af7b6b85b3add77f05c71509d8e6b85

Total de descargas 26.083.743

Para esta versión 6.947

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: > 1.3.1

Enlace: