RubyGems Navigation menu

aws-sdk-datapipeline 1.0.0.rc1

Official AWS Ruby gem for AWS Data Pipeline. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.16.0 - October 23, 2019 (26.5 KB)
  2. 1.15.0 - July 25, 2019 (26.5 KB)
  3. 1.14.0 - July 01, 2019 (26.5 KB)
  4. 1.13.0 - June 17, 2019 (26.5 KB)
  5. 1.12.0 - May 21, 2019 (26.5 KB)
  6. 1.0.0.rc1 - December 05, 2016 (24.5 KB)
显示所有 (29 个版本)

所有者:

作者:

  • Amazon Web Services

SHA 256 checksum:

a92d5ecdbb8bdd78ca6c276717e353158af7b6b85b3add77f05c71509d8e6b85

下载总次数 26,161,630

这个版本 6,949

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

相关链接: