RubyGems Navigation menu

aws-sdk-datapipeline 1.27.0

Official AWS Ruby gem for AWS Data Pipeline. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.27.0 - March 31, 2021 (32,5 KB)
  2. 1.26.0 - March 10, 2021 (32,5 KB)
  3. 1.25.0 - February 02, 2021 (28 KB)
  4. 1.24.0 - September 30, 2020 (28 KB)
  5. 1.23.0 - September 15, 2020 (28 KB)
Zeige alle Versionen (41 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    379d72e217882969c342a6866d86cb9416a0959d0196db314ab8657efe998acb

    Downloads insgesamt 40.259.817

    Für diese Version 569.893

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: