RubyGems Navigation menu

aws-sdk-datapipeline 1.27.0

Official AWS Ruby gem for AWS Data Pipeline. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.27.0 - March 31, 2021 (32.5KB)
  2. 1.26.0 - March 10, 2021 (32.5KB)
  3. 1.25.0 - February 02, 2021 (28KB)
  4. 1.24.0 - September 30, 2020 (28KB)
  5. 1.23.0 - September 15, 2020 (28KB)
全てのバージョンを表示 (全41項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    379d72e217882969c342a6866d86cb9416a0959d0196db314ab8657efe998acb

    累計ダウンロード数 40,207,017

    現行バージョン 543,487

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: