RubyGems Navigation menu

aws-sdk-directconnect 1.67.0

Official AWS Ruby gem for AWS Direct Connect. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.72.0 - June 05, 2024 (72.0 KB)
  2. 1.71.0 - May 13, 2024 (72.0 KB)
  3. 1.70.0 - April 25, 2024 (72.0 KB)
  4. 1.69.0 - January 26, 2024 (71.5 KB)
  5. 1.68.0 - November 28, 2023 (63.0 KB)
  6. 1.67.0 - November 22, 2023 (63.0 KB)
显示所有版本 (共 88 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

f4562a9041659ad1b08a03b32c1ae1644499e6e3763f4aa7d0053839634db909

下载总量 70,859,832

这个版本 24,769

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: