RubyGems Navigation menu

aws-sdk-dynamodb 1.31.0

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.36.0 - October 02, 2019 (100 KB)
  2. 1.35.0 - September 24, 2019 (100 KB)
  3. 1.34.0 - July 25, 2019 (100 KB)
  4. 1.33.0 - July 01, 2019 (100 KB)
  5. 1.32.0 - June 27, 2019 (100 KB)
  6. 1.31.0 - June 17, 2019 (100 KB)
Mostrar todas las versiones (51 total)

Propietarios:

Autores:

  • Amazon Web Services

SHA 256 checksum:

e912068cc8cea189562a016f3aa1c0e2c3358039132bb81ed679e8b5456ec660

Total de descargas 27.493.106

Para esta versión 310.379

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: