RubyGems Navigation menu

aws-sdk-dynamodb 1.31.0

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.36.0 - October 02, 2019 (140KB)
  2. 1.35.0 - September 24, 2019 (140KB)
  3. 1.34.0 - July 25, 2019 (140KB)
  4. 1.33.0 - July 01, 2019 (140KB)
  5. 1.32.0 - June 27, 2019 (140KB)
  6. 1.31.0 - June 17, 2019 (140KB)
全てのバージョンを表示 (全51項目)

オーナー:

作者:

  • Amazon Web Services

SHA 256チェックサム:

e912068cc8cea189562a016f3aa1c0e2c3358039132bb81ed679e8b5456ec660

累計ダウンロード数 27,633,429

現行バージョン 311,473

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache-2.0

必要Rubyバージョン: >= 0

リンク集: