RubyGems Navigation menu

aws-sdk-dynamodb 1.65.0

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.74.0 - February 24, 2022 (175KB)
  2. 1.73.0 - February 21, 2022 (175KB)
  3. 1.72.0 - February 03, 2022 (174KB)
  4. 1.71.0 - February 02, 2022 (174KB)
  5. 1.70.0 - December 21, 2021 (174KB)
  6. 1.65.0 - November 04, 2021 (171KB)
全てのバージョンを表示 (全91項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.122.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    8207cd1c74b7474d4f2e8e4bed7d99998b54449edd66bce558b29cffe705c5e0

    累計ダウンロード数 81,318,683

    現行バージョン 217,640

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 2.3

    リンク集: