RubyGems Navigation menu

aws-sdk-dynamodb 1.65.0

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.74.0 - February 24, 2022 (175 KB)
  2. 1.73.0 - February 21, 2022 (175 KB)
  3. 1.72.0 - February 03, 2022 (174 KB)
  4. 1.71.0 - February 02, 2022 (174 KB)
  5. 1.70.0 - December 21, 2021 (174 KB)
  6. 1.65.0 - November 04, 2021 (171 KB)
Toon alle versies (91 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core ~> 3, >= 3.122.0
  • aws-sigv4 ~> 1.1
  • Eigenaren:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    8207cd1c74b7474d4f2e8e4bed7d99998b54449edd66bce558b29cffe705c5e0

    Total downloads 80.467.204

    Voor deze versie 215.283

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    Apache-2.0

    Required Ruby Version: >= 2.3

    Links: