RubyGems Navigation menu

aws-sdk-ec2 1.35.0

Official AWS Ruby gem for Amazon Elastic Compute Cloud (Amazon EC2). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.35.0 - June 04, 2018 (424.0 KB)
  2. 1.34.0 - May 17, 2018 (423.5 KB)
  3. 1.33.0 - May 10, 2018 (422.5 KB)
  4. 1.32.0 - May 08, 2018 (422.5 KB)
  5. 1.31.0 - May 02, 2018 (421.5 KB)
显示所有 (54 个版本)

Runtime 依赖关系 (2):

作者:

  • Amazon Web Services

所有者:

6d8609aeb8226526d74f2c6857cc1169

SHA 256 checksum:

334b0dcbda05fc84b8080f081311c8f88dd8dbe8ec5feb0348c84ecc2c183d97

下载总次数 6,837,078

这个版本 282,933

Gemfile:
= Copy to clipboard Copied!

安装:
=

License:

Apache-2.0

Required Ruby Version: >= 0

相关链接: