RubyGems Navigation menu

aws-sdk-ecs 1.15.0

Official AWS Ruby gem for Amazon EC2 Container Service (Amazon ECS). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.15.0 - June 26, 2018 (85 KB)
  2. 1.14.0 - June 12, 2018 (84.5 KB)
  3. 1.13.0 - May 22, 2018 (83 KB)
  4. 1.12.0 - March 22, 2018 (82 KB)
  5. 1.11.0 - March 20, 2018 (81.5 KB)
Show all versions (30 total)

Runtime Dependencies (2):

Authors:

  • Amazon Web Services

Owners:

6d8609aeb8226526d74f2c6857cc1169

SHA 256 checksum:

ef90975b2ea74226ab1f6ddd8b587ae072b7182599773635b84123ff3e8a9f99

Total downloads 6,728,139

For this version 379,429

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: