RubyGems Navigation menu

aws-sdk-ecs 1.148.0

Official AWS Ruby gem for Amazon EC2 Container Service (Amazon ECS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.148.0 - June 05, 2024 (221.5 KB)
  2. 1.147.0 - May 13, 2024 (221.5 KB)
  3. 1.146.0 - April 25, 2024 (221.5 KB)
  4. 1.145.0 - April 02, 2024 (221.0 KB)
  5. 1.144.0 - March 26, 2024 (221.0 KB)
显示所有版本 (共 164 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.197.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

f73fa5999beb808c3001a00d545592f7320e840fac54346db7c6529d420c2462

下载总量 85,082,042

这个版本 70,478

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: