RubyGems Navigation menu

aws-sdk-elasticbeanstalk 1.19.0

Official AWS Ruby gem for AWS Elastic Beanstalk (Elastic Beanstalk). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.24.0 - July 01, 2019 (63.5 KB)
  2. 1.23.0 - June 17, 2019 (63.5 KB)
  3. 1.22.0 - May 21, 2019 (63.5 KB)
  4. 1.21.0 - May 15, 2019 (63.5 KB)
  5. 1.20.0 - May 14, 2019 (63.5 KB)
  6. 1.19.0 - March 21, 2019 (63 KB)
Show all versions (40 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

8aea084142538548626bce170108e883e37336d19a4aafe3fae63c3936e2c82b

Total downloads 20,049,612

For this version 1,919,161

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: