RubyGems Navigation menu

aws-sdk-elasticloadbalancing 1.11.0

Official AWS Ruby gem for Elastic Load Balancing. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.19.0 - October 23, 2019 (40 KB)
  2. 1.18.0 - July 25, 2019 (40 KB)
  3. 1.17.0 - July 01, 2019 (40 KB)
  4. 1.16.0 - June 17, 2019 (40 KB)
  5. 1.15.0 - May 21, 2019 (40 KB)
  6. 1.11.0 - March 21, 2019 (40 KB)
Mostrar todas las versiones (32 total)

Propietarios:

Autores:

  • Amazon Web Services

SHA 256 checksum:

b842a44c07b880070b58e54cbf78466a674a92d157e8ef2ab83d886bf606570f

Total de descargas 28.464.530

Para esta versión 49.301

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: