RubyGems Navigation menu

aws-sdk-elasticloadbalancing 1.4.0

Official AWS Ruby gem for Elastic Load Balancing. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.8.0 - November 20, 2018 (35 KB)
  2. 1.7.0 - October 24, 2018 (34.5 KB)
  3. 1.6.0 - October 23, 2018 (34.5 KB)
  4. 1.5.0 - September 06, 2018 (34.5 KB)
  5. 1.4.0 - September 05, 2018 (34.5 KB)
Show all versions (21 total)

Runtime Dependencies (2):

Authors:

  • Amazon Web Services

Owners:

SHA 256 checksum:

5457da41849de2fbb229f513f34ec596d89994e4f98a22a1d62235c29ade7adb

Total downloads 13,849,808

For this version 41,915

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: