RubyGems Navigation menu

Reverse dependencies for aws-sdk-elasticsearchservice 1.36.0