RubyGems Navigation menu

aws-sdk-elastictranscoder 1.5.0

Official AWS Ruby gem for Amazon Elastic Transcoder. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.14.0 - May 21, 2019 (67.0 KB)
  2. 1.13.0 - May 15, 2019 (67.0 KB)
  3. 1.12.0 - May 14, 2019 (67.0 KB)
  4. 1.11.0 - March 22, 2019 (66.0 KB)
  5. 1.10.0 - March 21, 2019 (66.0 KB)
  6. 1.5.0 - October 23, 2018 (66.0 KB)
显示所有 (27 个版本)

作者:

  • Amazon Web Services

所有者:

SHA 256 checksum:

e6a539fc08774513119df19f9e542afdc58648778ddcb689cf9f5c8b214f5a4e

下载总次数 17,263,285

这个版本 51,409

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: