RubyGems Navigation menu

aws-sdk-eventbridge 1.20.0

Official AWS Ruby gem for Amazon EventBridge. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.23.0 - March 26, 2021 (64,5 KB)
  2. 1.22.0 - March 10, 2021 (64 KB)
  3. 1.21.0 - March 04, 2021 (64 KB)
  4. 1.20.0 - March 02, 2021 (48 KB)
  5. 1.19.0 - February 02, 2021 (47,5 KB)
Zeige alle Versionen (25 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    310449bbcd2326d1769b2acd365125da42d958c213931ab775691b9330bfe7de

    Downloads insgesamt 16.498.577

    Für diese Version 67.102

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: