RubyGems Navigation menu

aws-sdk-eventbridge 1.20.0

Official AWS Ruby gem for Amazon EventBridge. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.23.0 - March 26, 2021 (64.5KB)
  2. 1.22.0 - March 10, 2021 (64KB)
  3. 1.21.0 - March 04, 2021 (64KB)
  4. 1.20.0 - March 02, 2021 (48KB)
  5. 1.19.0 - February 02, 2021 (47.5KB)
全てのバージョンを表示 (全25項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    310449bbcd2326d1769b2acd365125da42d958c213931ab775691b9330bfe7de

    累計ダウンロード数 16,536,435

    現行バージョン 67,133

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: