RubyGems Navigation menu

aws-sdk-forecastqueryservice 1.11.0

Official AWS Ruby gem for Amazon Forecast Query Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.11.0 - February 02, 2021 (12.5 KB)
  2. 1.10.0 - September 30, 2020 (12.5 KB)
  3. 1.9.0 - September 15, 2020 (12.5 KB)
  4. 1.8.0 - August 25, 2020 (12.5 KB)
  5. 1.7.0 - June 23, 2020 (12.5 KB)
Show all versions (13 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    b6ee8e92d7a78aa646a75551cf5ba798ecd30a2ec5124ca3ef2be67bdab4d704

    Total downloads 13,074,611

    For this version 299,690

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: