RubyGems Navigation menu

aws-sdk-forecastqueryservice 1.11.0

Official AWS Ruby gem for Amazon Forecast Query Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.11.0 - February 02, 2021 (12,5 ko)
  2. 1.10.0 - September 30, 2020 (12,5 ko)
  3. 1.9.0 - September 15, 2020 (12,5 ko)
  4. 1.8.0 - August 25, 2020 (12,5 ko)
  5. 1.7.0 - June 23, 2020 (12,5 ko)
Voir toutes les versions (13)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    b6ee8e92d7a78aa646a75551cf5ba798ecd30a2ec5124ca3ef2be67bdab4d704

    Total de téléchargements 13 117 832

    Pour cette version 321 696

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: