RubyGems Navigation menu

aws-sdk-forecastservice 1.13.0

Official AWS Ruby gem for Amazon Forecast Service. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.16.0 - March 03, 2021 (51.0 KB)
  2. 1.15.0 - February 02, 2021 (51.0 KB)
  3. 1.14.0 - December 08, 2020 (51.0 KB)
  4. 1.13.0 - November 23, 2020 (49.5 KB)
  5. 1.12.0 - November 11, 2020 (47.0 KB)
显示所有 (18 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    81a4924c2743ff68ca898a9e079e437b48480aa0c71b2ea890d65b023907edf0

    下载总次数 14,279,740

    这个版本 322,358

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: