RubyGems Navigation menu

aws-sdk-frauddetector 1.16.0

Official AWS Ruby gem for Amazon Fraud Detector. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.18.0 - March 30, 2021 (48 KB)
  2. 1.17.0 - March 10, 2021 (46 KB)
  3. 1.16.0 - February 02, 2021 (41 KB)
  4. 1.15.0 - January 13, 2021 (41 KB)
  5. 1.14.0 - November 05, 2020 (41 KB)
Show all versions (20 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    107d77905d1c1a39c76c7903e26d5feca5058299704639a2e9d893053bc6a981

    Total downloads 11,171,415

    For this version 410,248

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: