RubyGems Navigation menu

aws-sdk-frauddetector 1.15.0

Official AWS Ruby gem for Amazon Fraud Detector. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.15.0 - January 13, 2021 (41 KB)
  2. 1.14.0 - November 05, 2020 (41 KB)
  3. 1.13.0 - September 30, 2020 (39 KB)
  4. 1.12.0 - September 25, 2020 (39 KB)
  5. 1.11.0 - September 15, 2020 (39.5 KB)
Show all versions (17 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    65038e50b4b117be69402c291c805c4e94a23917eb9beb34b2dec1df2faf5a30

    Total downloads 9,355,550

    For this version 184,327

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: