RubyGems Navigation menu

aws-sdk-glue 1.178.0

Official AWS Ruby gem for AWS Glue. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.178.0 - June 13, 2024 (355.5 KB)
  2. 1.177.0 - June 06, 2024 (355.5 KB)
  3. 1.176.0 - June 05, 2024 (354.0 KB)
  4. 1.175.0 - May 29, 2024 (350.0 KB)
  5. 1.174.0 - May 21, 2024 (349.5 KB)
显示所有版本 (共 182 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.197.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

842a97f0cb676983c473153cc9b628f508905154515ec744abf5652d51cd1aee

下载总量 76,695,990

这个版本 12,509

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: