RubyGems Navigation menu

aws-sdk-groundstation 1.14.0

Official AWS Ruby gem for AWS Ground Station. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.18.0 - April 21, 2021 (33.5 KB)
  2. 1.17.0 - March 10, 2021 (33 KB)
  3. 1.16.0 - February 02, 2021 (28.5 KB)
  4. 1.15.0 - October 15, 2020 (28.5 KB)
  5. 1.14.0 - September 30, 2020 (28.5 KB)
Show all versions (20 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    56653ae6bd0b514e90a9efaedb7d1fb0e4aeb3c89e4bcc82ec30cbaffe4a2559

    Total downloads 18,574,314

    For this version 545,410

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: