RubyGems Navigation menu

aws-sdk-groundstation 1.16.0

Official AWS Ruby gem for AWS Ground Station. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.17.0 - March 10, 2021 (33 KB)
  2. 1.16.0 - February 02, 2021 (28.5 KB)
  3. 1.15.0 - October 15, 2020 (28.5 KB)
  4. 1.14.0 - September 30, 2020 (28.5 KB)
  5. 1.13.0 - September 15, 2020 (28.5 KB)
Show all versions (19 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    d7d847cefc88a4a869dbf970d08ec174201dc59b0300d00de4cbcd1c4ca396bf

    Total downloads 18,096,455

    For this version 492,930

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: