RubyGems Navigation menu

aws-sdk-iam 1.0.0.rc1

Official AWS Ruby gem for AWS Identity and Access Management (IAM). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.32.0 - November 19, 2019 (160 KB)
  2. 1.31.0 - October 23, 2019 (159 KB)
  3. 1.30.0 - September 17, 2019 (159 KB)
  4. 1.29.0 - July 25, 2019 (159 KB)
  5. 1.28.0 - July 12, 2019 (159 KB)
  6. 1.0.0.rc1 - December 05, 2016 (104 KB)
Show all versions (47 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

c322c49c643c67e3646a899ba73e3b0ee5516e5c1ee041a0c1a919e7bf2306b0

Total downloads 29,651,680

For this version 6,971

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: