RubyGems Navigation menu

aws-sdk-iotdataplane 1.28.0

Official AWS Ruby gem for AWS IoT Data Plane. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.28.0 - March 10, 2021 (17.5KB)
  2. 1.27.0 - February 02, 2021 (13KB)
  3. 1.26.0 - September 30, 2020 (13KB)
  4. 1.25.0 - September 15, 2020 (13KB)
  5. 1.24.0 - August 25, 2020 (13KB)
全てのバージョンを表示 (全41項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    a5416798f4c76a8a44edd84cbd654ef05d1cd5430619f39b4569314bc069fcf1

    累計ダウンロード数 40,494,501

    現行バージョン 1,068,606

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: