RubyGems Navigation menu

aws-sdk-kafka 1.32.0

Official AWS Ruby gem for Managed Streaming for Kafka (Kafka). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.35.0 - March 10, 2021 (38KB)
  2. 1.34.0 - February 02, 2021 (33KB)
  3. 1.33.0 - January 21, 2021 (33KB)
  4. 1.32.0 - December 04, 2020 (33KB)
  5. 1.31.0 - November 23, 2020 (33KB)
全てのバージョンを表示 (全36項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    84b90b8ef1137b5a4947238edf6d23da3147de56c17acc93030a82fff33489f6

    累計ダウンロード数 27,879,612

    現行バージョン 720,975

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: