RubyGems Navigation menu

Reverse dependencies for aws-sdk-kendra Latest version of the following gems require aws-sdk-kendra

Total downloads 13,605,436

For this version 70,737

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: