RubyGems Navigation menu

Dépendances inversées pour aws-sdk-kendra Latest version of the following gems require aws-sdk-kendra

Total de téléchargements 13 815 155

Pour cette version 63 418

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 0

Liens: