RubyGems Navigation menu

aws-sdk-lambda 1.75.0

Official AWS Ruby gem for AWS Lambda. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.84.0 - May 12, 2022 (95.0 KB)
  2. 1.83.0 - April 06, 2022 (95.0 KB)
  3. 1.82.0 - March 24, 2022 (89.0 KB)
  4. 1.81.0 - March 11, 2022 (88.0 KB)
  5. 1.80.0 - February 24, 2022 (88.0 KB)
  6. 1.75.0 - November 24, 2021 (87.0 KB)
显示所有 (102 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.122.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    a8763e8efe65e5706ea460b3c1b4c5aeee2dc58b2a1cb14b218d3576aacb831a

    下载总次数 64,874,620

    这个版本 147,820

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.3

    相关链接: