RubyGems Navigation menu

aws-sdk-mediaconnect 1.34.0

Official AWS Ruby gem for AWS MediaConnect. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.37.0 - September 01, 2021 (54,5 ko)
  2. 1.36.0 - July 30, 2021 (54,5 ko)
  3. 1.35.0 - July 28, 2021 (54,5 ko)
  4. 1.34.0 - June 11, 2021 (54,5 ko)
  5. 1.33.0 - May 17, 2021 (53 ko)
Voir toutes les versions (39)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    acb7b36aa9faba8fd7753d22ff09f5c74b34432215b58154b81a92efcf043826

    Total de téléchargements 30 075 028

    Pour cette version 651 491

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: