RubyGems Navigation menu

aws-sdk-mediaconnect 1.58.0

Official AWS Ruby gem for AWS MediaConnect. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.60.0 - May 13, 2024 (83 ko)
  2. 1.59.0 - April 25, 2024 (83 ko)
  3. 1.58.0 - January 26, 2024 (82,5 ko)
  4. 1.57.0 - December 22, 2023 (71 ko)
  5. 1.56.0 - November 28, 2023 (69,5 ko)
Voir toutes les versions (62)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

eece625120abd356489a467351d7dab3997be2e7c75bfd7d371da2a4c932dd55

Total de téléchargements 52 772 814

Pour cette version 365 891

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: